...there is a pink stroke around


I think I inadvertently clicked something because now there is a pink stroke around any element I click on.

I would greatly appreciate advice on how to get rid of it, or how to get out of whatever mode I’m unwittingly in.

Thanks kindly.


Clicking the small “X on this page” under the class selector field will enable/disable the pink strokes:


When enabled, all elements sharing the same class will be highlighted in the Designer canvas :+1: