Streaming live at 10am (PST)

Setting background size with EMs

Currently, the background-image width/height can be set with EMs (by typing “2em” for example), but it only allows WHOLE numbers. If it try to input .75em it bumps it up to 1em, or if I put 1.5em it rounds it to 2em.

Is it possible to update this setting so it’s not rounding to whole numbers? I wish it would allow it to maintain the exact size that I input (even if I want to use 1.375em or however many places after the decimal).


This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.